LinuxMint не устанавливаются языковые пакеты.

You are here: