Heartbleed

Heartbleed CVE-2014-0160 обновляемся

Давно хотел залить на блог, как обновиться от недавно нашумевшей уязвимости Heartbleed CVE-2014-0160. Для обновления rhel дистрибутива (например, Fedora,CentOS) yum clean all yum update openssl Для обновления deb дистрибутива (например,…
Читать дальше
Меню